Wrong Answer
Incident Report for URI Online Judge
Resolved
This incident has been resolved.
Posted over 2 years ago. Sep 02, 2015 - 12:08 GMT-03:00
Monitoring
All submissions that received Wrong Answer (100%) with ID > 20.000 are begin rejudged to correct possible mistakes. This should temporarily slown down the correction of new submissions. We apologize for any inconvenience!
Posted over 2 years ago. Sep 02, 2015 - 10:28 GMT-03:00