Rejudging Problems
Incident Report for URI Online Judge
Resolved
All submissions for those problems were rejudged.
Posted almost 2 years ago. Apr 21, 2016 - 00:39 GMT-03:00
Monitoring
We are rejudging some problems that were detected as having incorrect input or output files.
Posted almost 2 years ago. Apr 21, 2016 - 00:30 GMT-03:00