Servidor
Incident Report for URI Online Judge
Resolved
Migração concluída. Estaremos monitorando o serviço durante as próximas horas.
Posted over 2 years ago. Nov 01, 2015 - 21:46 GMT-02:00
Update
O site ficará indisponível pelos próximos 30-40 minutos. Pedimos desculpas pelo inconveniente.
Posted over 2 years ago. Nov 01, 2015 - 19:13 GMT-02:00
Identified
Identificamos um problema em nosso servidor que está deixando o site inacessível. Já estamos trabalhando para reestabelecer o serviço.
Posted over 2 years ago. Nov 01, 2015 - 19:05 GMT-02:00