Interrupção no Sistema de Julgamento
Incident Report for URI Online Judge
Resolved
This incident has been resolved.
Posted over 1 year ago. Sep 12, 2016 - 11:03 GMT-03:00
Monitoring
Devido a um problema de rede entre os juízes, o sistema de julgamento sofreu uma interrupção temporária. As submissões já estão sendo julgadas e o serviço está sendo normalizado.
Posted over 1 year ago. Sep 12, 2016 - 07:52 GMT-03:00